• 0311月

    10月初旬に導入したAccuphaseのパワーアンプ「P-600」ですが、突然ビシッ!パン!という音とともに壊れました。

    なにしろ300W/8Ωというデカいアンプですからその音もスゴい迫力で、完全にスピーカーが壊れた…と頭が真っ白になりました。
    APOCをバイパスしていたこともありましたし。
    とりあえず電源ケーブル以外の全てを外し、アンプの電源を再投入してみましたが、全く無反応です。
    背面にはサーキットブレーカーもありますが、これは飛び出しておらず、おそらく内部のヒューズが切れているんでしょうね。

    もちろんそれだけではなく、やや焦げ臭い匂いもしていますし、症状から見てパワートランジスタが飛んだのでしょう。
    「突然」と書きましたが、いくつか多少気になっていることはありました。
    まずその日はやけにパワーメーターの数値が大きめだなぁと。
    いつもは0.1W未満でも結構な音量という印象なのに、その日は1W超えてもなんだか心地よい音量です。
    最後の頑張りを聴かせてくれていたのか、と思うとやや悲しくもなりますが…。

    他にも少し前から電源投入からしばらくすると右側だけがやや温かくなり、左半分と温度差があるのも気になっていました。
    また、電解コンデンサもほんの少し膨らみ気味かな?とも思いましたし、パワートランジスタのシリコングリスもAccuphaseにしては妙に雑だなぁというのもありました。

    導入から1ヶ月経たない時点での故障、しかもスピーカーまで危険が及んだこともあり、P-600は返品してきました。
    6ヶ月保証はありましたが、この症状だとお店の人も修理は諦めたような口調でした。
    なお、Accuphaseでの修理はすでに一部不可となっています。
    以前、別の機種についてAccuphaseの担当者さんと会話した感じだと、どのモデルでもまだ音は出る状態なら大抵のケースは修理可能のようです。
    逆に音が出ないレベルまで壊れていると被害も広範囲に及んでしまい、たとえば基板やメカなどに被害があるとさすがに無理ということなのでしょう。
    そもそも今回購入したものは何処か別の場所でパワートランジスタを交換してたのでは?という疑念もありますが、そこはもうあまり触れずにおきましょう。

    さてスピーカーですが、慌ててリビングのA-45を持って上がり、こわごわと鳴らしてみたところ問題なく動作してくれました。
    その点はAccuphaseのアンプが安全に振った設計になってくれているのと、Matrix 802S2が頑丈なおかげです。
    スピーカーまで壊れていたら、もう立ち直れずオーディオは縮小していたことでしょう。
    逆に壊れてなかったとなれば…というわけで「倒れてもただでは起きない」というところはまたまた後日ご紹介したいと思います。

    関連エントリー:

    Filed under: Audio
    2017/11/03 12:00 pm | No Comments

Leave a Comment

Please note: Comment moderation is enabled and may delay your comment. There is no need to resubmit your comment.

重要! スパム対策のため、下の計算の答えを書いてね。

5 たす 5 は?
Please leave these two fields as-is: