2 Responses

WP_Lime_Slice
  • Cha Says:

    ぐはー
    オイラのiBookじゃスペック不足でできねーじゃん(ノД`)シクシク

    いや,Win版はもってるんですけどね.
    持ち歩きのiBookでできたらなぁと思って...

  • MacBS Says:

    Chaさん、コメントありがとうございます。

    最低1.25GHz以上が必要なんですね。
    うちは、iBookはおろか、PMG4も無理です。(^^;
    ま、うちもWindowsがあるから良いんですけど。

    ちなみに、コリンマクレーラリー2005もMacに移植される噂があるらしいですよ。